Commit 6be7f4ec authored by Rohan Budhiraja's avatar Rohan Budhiraja

[README] There is no dependency on fcl. hpp-fcl is required

parent 37cbd778
......@@ -43,7 +43,7 @@ The content of the tutorials are described [here](http://projects.laas.fr/gepett
### Optional dependencies
- urdfdom (version >= 0.2)
- LUA 5.1
- [FCL](https://github.com/flexible-collision-library/fcl)
- [HPP-FCL](https://github.com/humanoid-path-planner/hpp-fcl)
### Python bindings
- Python 2.7 or 3.0
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment