[CMake] dynamic_graph_bridge is no longer a caktin package

0 jobs for v0.1.0
latest yaml invalid error

Found errors in your .gitlab-ci.yml:

  • (<unknown>): could not find expected ':' while scanning a simple key at line 27 column 1
You can also test your .gitlab-ci.yml in CI Lint