Commit bd8b05ef authored by Florent Lamiraux's avatar Florent Lamiraux Committed by Florent Lamiraux florent@laas.fr
Browse files

[Makefile] Upgrade hpp-core and hpp-plot.

  use version 4.9.1.
parent c981d201
......@@ -74,7 +74,7 @@ hpp-constraints_branch=v4.9.1
hpp-constraints_repository=${HPP_REPO}
hpp-constraints_extra_flags=${HPP_EXTRA_FLAGS} -DUSE_QPOASES=OFF
hpp-core_branch=v4.9.0
hpp-core_branch=v4.9.1
hpp-core_repository=${HPP_REPO}
hpp-core_extra_flags=${HPP_EXTRA_FLAGS}
......@@ -112,7 +112,7 @@ hpp_tutorial_repository=${HPP_REPO}
hpp-gepetto-viewer_branch=v4.9.0
hpp-gepetto-viewer_repository=${HPP_REPO}
hpp-plot_branch=v4.9.0
hpp-plot_branch=v4.9.1
hpp-plot_repository=${HPP_REPO}
hpp-gui_branch=v4.9.0
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment